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“If you always do what you’ve always 
done, you’ll always get what you’ve 
always got.” – Henry Ford

• PATI Purpose 
• Federal
• State

• Timeline
• Directors
• USBE Staff

• Value
• Data in Utrex
• Data in CACTUS
• Unfunded Courses
• Membership Audits
• Corrections to funding  

Presenter
Presentation Notes
Animated snow scene(Difficult)Tip: To get the best results from this effect, it is best to use a large, high-resolution  picture. The picture in the example above is 2000 pixels wide by 750 pixels high. You will want to use drawing guides to reproduce the animation effects. To display and set the drawing guides, do the following:Right-click the slide background and select Grid and Guides. In the Grid and Guides dialog box, under Guide settings, select Display drawing guides on screen, and then click OK. (Note: One horizontal and one vertical guide will display on the slide at 0.00, the default position. As you drag the guides, the cursor will display the new position.) Press and hold CTRL, select the vertical guide, and then drag it right to the 5.00 position.To reproduce the picture effects on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert. On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the picture as needed so that the height is set to 7.5” and the width is set to 20”. To crop the picture, click Crop in the left pane, and in the Crop pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the Size pane, under Size and rotate, enter values into the Height and Width boxes.On the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:Click Align to Slide.Click Align Left.Click Align Middle.To reproduce the first snowflake effect on this slide, do the following:On the Insert tab, in the Images group, click Clip Art.In the Clip Art pane, in the Search for box, enter j0299587.wmf, clear the Include Office.com content check box and then click Go. Select the clip art file in the pane to insert it into the slide. Note: If you choose another clip art file, the clip art must be in the Windows Metafile format (.wmf). On the slide, select the clip art. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.In the Microsoft Office PowerPoint dialog box, click Yes. On the slide, select the converted clip art. On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility task pane, select the top-level group. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup. Also in the Selection and Visibility pane, do the following:Select the Autoshape object, and then press DELETE. Press and hold CTRL+SHIFT, select all of the rectangle shapes, and then press DELETE.Also in the Selection and Visibility task pane, press and hold CTRL+SHIFT, and then select all the freeform shapes. On the Home tab, in the Drawing group, click the arrow under Arrange, and then click Group.Also in the Selection and Visibility task pane, select the group of objects (the snowflake). On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left).On the slide, right-click the group of objects and then click Cut. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Paste Special. In the Paste Special dialog box, check Paste, and then under As, select Picture (PNG).On the slide, select the new snowflake. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, on the Size tab, under Size and rotation, do the following:In the Height box, enter 1”.In the Width box, enter 0.87”.In the Rotation box, enter 20°.Drag the snowflake into the top left corner of the picture.To reproduce the second snowflake effect on this slide, do the following:On the slide, select the snowflake. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.Select the second snowflake. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, on the Size tab, under Size and rotation do the following:In the Height box, enter 0.42”.In the Width box, enter 0.36”.In the Rotation box, enter 20°.Drag the second snowflake off the left edge of the slide. To reproduce the third snowflake effect on this slide, do the following:Select the second snowflake picture on the slide. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.Select the third snowflake. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, on the Size tab, under Size and rotation do the following:In the Height box, enter 0.56”.In the Width box, enter 0.48”.In the Rotation box, enter 20°.Drag the third snowflake off the left edge of the slide, below and slightly left of the second snowflake. To reproduce the text box for the quotation on this slide, do the following:On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box. Enter text for the quotation in the text box, and then select the text. On the Home tab, in the Font group, select Georgia from the Font list, select 18 from the Font Size list, click Italic, click the arrow next to Font Color, and then under Theme Colors click White, Background 1. Drag the text box to the right of the first snowflake, near the top left corner of the slide.To reproduce the text box for the quotation attribution on this slide, do the following:On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box. Enter text for the quotation attribution in the text box, and then select the text. On the Home tab, in the Font group, select Georgia from the Font list, select 14 from the Font Size list, click Italic, click the arrow next to Font Color, and then under Theme Colors click White, Background 1. Drag the text box below and to the right of the quotation text box.To reproduce the animation effects for the second snowflake from the top, do the following:For this procedure, it is helpful to view the ruler and zoom out from the slide in order to reproduce the animation effects. On the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 50%. Also in the View tab, in the Show/Hide group, select Ruler. Select the top snowflake off of the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Arcs. To draw the curved motion path, do the following on the slide:On the slide, right-click the shape and select Edit Points.Right-click the motion path near the red endpoint, and select Add Point Drag the first point off the left edge of the slide, near the snowflake.Drag the second point 3.5” to the left of the 0.00 vertical drawing guide and 0.5” above the horizontal drawing guide.Drag the third point 0.5” to the left of the 0.00 vertical drawing guide and 0.5” below the horizontal drawing guide.Drag the fourth point 2” to the right of the 0.00 vertical drawing guide and 0.4” below the horizontal drawing guide.Drag the fifth point 4” to the right of the 0.00 vertical drawing guide and 0.8” below the horizontal drawing guide.Drag the sixth and final point 0.5” to the right of the 5.00 vertical drawing guide and 0.75” below the horizontal drawing guide, off the right edge of the slide.On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Arc Down dialog box, do the following:On the Effect tab, under Settings, in the Path list, select Locked.On the Effect tab, under Settings, clear Smooth Start.On the Effect tab, under Settings, clear Smooth End.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Duration box, enter 12 seconds.Select the top snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, on the Timing tab, do the following:In the Start list, select With Previous.In the Duration box, enter 6 seconds.In the Repeat list, select 2.Select the top snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and the under Emphasis click Grow/Shrink.On the Animations tab, in the Animation group, and then click the Effect Options dialog box launcher. In the Grow/Shrink dialog box, do the following:On the Effect tab, in the Size list, in the Custom box, enter 60%, and then press ENTER. On the Effect tab, select Smooth Start.On the Effect tab, select Smooth End.On the Effect tab, select Auto-reverse.On the Timing tab, in the Start list, select With Previous. On the Timing tab, in the Duration box, enter 6 seconds.To reproduce the animation effects for the third snowflake from the top, do the following:Select the bottom snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Arcs. To draw the curved motion path, do the following on the slide:On the slide, right-click the shape and select Edit Points.Right-click the motion path near the red endpoint, and select Add Point.Drag the first point off the left edge of the slide, near the snowflake.Drag  the second point 3.5” to the left of the 0.00 vertical drawing guide and 1” below the horizontal drawing guide.Drag the third point at the intersection of the 0.00 vertical and horizontal drawing guides.Drag the fourth point 2” to the right of the 0.00 vertical drawing guide and 0.25” below the horizontal drawing guide.Drag the fifth point 4” to the right of the vertical drawing guide and 0.5” above the horizontal drawing guide.Drag the sixth and final point 0.25” to the right of the 5.00 vertical drawing guide and 0.5” above the horizontal drawing guide, off the right edge of the slide.On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Arc Down dialog box, do the following:On the Effect tab, under Settings, in the Path list, select Locked.On the Effect tab, clear Smooth Start.On the Effect tab, select Smooth End.On the Timing tab, in the Start list, select With Previous. On the Timing tab, in the Delay box, enter 8.On the Timing tab, in the Duration box, enter 13 seconds.Select the bottom snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:On the Effect tab, in the Amount list, in the Custom box, enter 360°, and then press ENTER. On the Effect tab, also in the Amount list, select Counterclockwise.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Delay box, enter 8.On the Timing tab, in the Speed box, enter 13 seconds.Select the bottom snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Grow/Shrink dialog box, do the following:On the Effect tab, under Settings, in the Size list, in the Custom box, enter 40%, and then press ENTER.On the Effect tab, under Settings, select Smooth Start.On the Effect tab, under Settings, select Smooth End.On the Effect tab, under Settings, select Auto-reverse.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Delay box, enter 8.On the Timing tab, in the Speed box, enter 6.5 seconds.To reproduce the picture animation effects, do the following:On the slide, select the large picture. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Lines.Also on the Animations tab, in the Animation group, click Effect Options , and then click Left.On the slide, select the left motion path effect for the large picture. Point to the endpoint (red arrow) of the selected motion path until the cursor becomes a two-headed arrow. Press and hold SHIFT, and then drag the endpoint all the way to the left edge of the slide. (Note: Be sure that you only extend the motion path by dragging the endpoint, and do not drag the entire motion path up, down, left, or right. You may need to zoom in on the slide in order to drag the path more accurately. On the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 100% or higher.)On the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Delay box, enter 17.In the Duration box, enter 3 seconds.To reproduce the animation effects for the first snowflake from the top, do the following:On the slide, select the snowflake immediately to the left of the text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Zoom.Also on the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Delay box, enter 16.In the Duration box, enter 1 second.On the slide, select the snowflake immediately to the left of the text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Arcs. To draw the curved motion path, do the following on the slide:On the slide, right-click the shape and select Edit Points.Right-click the motion path near the red endpoint, and select Add Point.Right-click the motion path near the green start point, and select Add Point.Drag the first point off the left edge of the slide, 2” below the horizontal drawing guide.Drag the second point 3” to the left of the 0.00 vertical drawing guide and 3” below the horizontal drawing guide.Drag the third point 1” to the left of the 0.00 vertical drawing guide and 2.75” below the horizontal drawing guide.Drag the fourth point 2.75” to the right of the 0.00 vertical drawing guide and 1” below the horizontal drawing guide.Drag the fifth point 2.25” to the right of the 0.00 vertical drawing guide and 0.5” above the horizontal drawing guide.Drag the sixth point on the 0.00 vertical drawing guide and 2” above the horizontal drawing guide.Drag the seventh and final point on the snowflake.On the Animations tab, in the Timing group, do the following: In the Start list, select With Previous.In the Delay box, enter 16.In the Duration box, enter 5 seconds.Right-click the slide background area, and then click Grid and Guides. In the Grid and Guides dialog box, under Guide settings, clear Display drawing guides on screen, and then click OK. To reproduce the animation effects for the quotation text box, do the following:On the slide, select the quotation text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fade dialog box, do the following:On the Effect tab, in the Animate text list, select By letter.On the Effect tab, in the % delay between letters box, enter 4.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Delay box, enter 21.On the Timing tab, in the Duration box, enter 0.5 seconds.To reproduce the animation effects for the quotation attribution text box, do the following:Select the quotation attribution text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.Also on the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Delay box, enter 22.5.In the Duration list, enter 0.5 seconds.



So for this year we are going to pilot a new process.

• Goals of the new process 
• Decrease unnecessary time and effort
• Accurate data 
• Data transparency and accessibility (When you need it.)
• No more PATI program 

Presenter
Presentation Notes
Animated snow scene(Difficult)Tip: To get the best results from this effect, it is best to use a large, high-resolution  picture. The picture in the example above is 2000 pixels wide by 750 pixels high. You will want to use drawing guides to reproduce the animation effects. To display and set the drawing guides, do the following:Right-click the slide background and select Grid and Guides. In the Grid and Guides dialog box, under Guide settings, select Display drawing guides on screen, and then click OK. (Note: One horizontal and one vertical guide will display on the slide at 0.00, the default position. As you drag the guides, the cursor will display the new position.) Press and hold CTRL, select the vertical guide, and then drag it right to the 5.00 position.To reproduce the picture effects on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert. On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the picture as needed so that the height is set to 7.5” and the width is set to 20”. To crop the picture, click Crop in the left pane, and in the Crop pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the Size pane, under Size and rotate, enter values into the Height and Width boxes.On the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:Click Align to Slide.Click Align Left.Click Align Middle.To reproduce the first snowflake effect on this slide, do the following:On the Insert tab, in the Images group, click Clip Art.In the Clip Art pane, in the Search for box, enter j0299587.wmf, clear the Include Office.com content check box and then click Go. Select the clip art file in the pane to insert it into the slide. Note: If you choose another clip art file, the clip art must be in the Windows Metafile format (.wmf). On the slide, select the clip art. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.In the Microsoft Office PowerPoint dialog box, click Yes. On the slide, select the converted clip art. On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility task pane, select the top-level group. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup. Also in the Selection and Visibility pane, do the following:Select the Autoshape object, and then press DELETE. Press and hold CTRL+SHIFT, select all of the rectangle shapes, and then press DELETE.Also in the Selection and Visibility task pane, press and hold CTRL+SHIFT, and then select all the freeform shapes. On the Home tab, in the Drawing group, click the arrow under Arrange, and then click Group.Also in the Selection and Visibility task pane, select the group of objects (the snowflake). On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left).On the slide, right-click the group of objects and then click Cut. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Paste Special. In the Paste Special dialog box, check Paste, and then under As, select Picture (PNG).On the slide, select the new snowflake. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, on the Size tab, under Size and rotation, do the following:In the Height box, enter 1”.In the Width box, enter 0.87”.In the Rotation box, enter 20°.Drag the snowflake into the top left corner of the picture.To reproduce the second snowflake effect on this slide, do the following:On the slide, select the snowflake. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.Select the second snowflake. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, on the Size tab, under Size and rotation do the following:In the Height box, enter 0.42”.In the Width box, enter 0.36”.In the Rotation box, enter 20°.Drag the second snowflake off the left edge of the slide. To reproduce the third snowflake effect on this slide, do the following:Select the second snowflake picture on the slide. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.Select the third snowflake. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, on the Size tab, under Size and rotation do the following:In the Height box, enter 0.56”.In the Width box, enter 0.48”.In the Rotation box, enter 20°.Drag the third snowflake off the left edge of the slide, below and slightly left of the second snowflake. To reproduce the text box for the quotation on this slide, do the following:On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box. Enter text for the quotation in the text box, and then select the text. On the Home tab, in the Font group, select Georgia from the Font list, select 18 from the Font Size list, click Italic, click the arrow next to Font Color, and then under Theme Colors click White, Background 1. Drag the text box to the right of the first snowflake, near the top left corner of the slide.To reproduce the text box for the quotation attribution on this slide, do the following:On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box. Enter text for the quotation attribution in the text box, and then select the text. On the Home tab, in the Font group, select Georgia from the Font list, select 14 from the Font Size list, click Italic, click the arrow next to Font Color, and then under Theme Colors click White, Background 1. Drag the text box below and to the right of the quotation text box.To reproduce the animation effects for the second snowflake from the top, do the following:For this procedure, it is helpful to view the ruler and zoom out from the slide in order to reproduce the animation effects. On the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 50%. Also in the View tab, in the Show/Hide group, select Ruler. Select the top snowflake off of the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Arcs. To draw the curved motion path, do the following on the slide:On the slide, right-click the shape and select Edit Points.Right-click the motion path near the red endpoint, and select Add Point Drag the first point off the left edge of the slide, near the snowflake.Drag the second point 3.5” to the left of the 0.00 vertical drawing guide and 0.5” above the horizontal drawing guide.Drag the third point 0.5” to the left of the 0.00 vertical drawing guide and 0.5” below the horizontal drawing guide.Drag the fourth point 2” to the right of the 0.00 vertical drawing guide and 0.4” below the horizontal drawing guide.Drag the fifth point 4” to the right of the 0.00 vertical drawing guide and 0.8” below the horizontal drawing guide.Drag the sixth and final point 0.5” to the right of the 5.00 vertical drawing guide and 0.75” below the horizontal drawing guide, off the right edge of the slide.On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Arc Down dialog box, do the following:On the Effect tab, under Settings, in the Path list, select Locked.On the Effect tab, under Settings, clear Smooth Start.On the Effect tab, under Settings, clear Smooth End.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Duration box, enter 12 seconds.Select the top snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, on the Timing tab, do the following:In the Start list, select With Previous.In the Duration box, enter 6 seconds.In the Repeat list, select 2.Select the top snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and the under Emphasis click Grow/Shrink.On the Animations tab, in the Animation group, and then click the Effect Options dialog box launcher. In the Grow/Shrink dialog box, do the following:On the Effect tab, in the Size list, in the Custom box, enter 60%, and then press ENTER. On the Effect tab, select Smooth Start.On the Effect tab, select Smooth End.On the Effect tab, select Auto-reverse.On the Timing tab, in the Start list, select With Previous. On the Timing tab, in the Duration box, enter 6 seconds.To reproduce the animation effects for the third snowflake from the top, do the following:Select the bottom snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Arcs. To draw the curved motion path, do the following on the slide:On the slide, right-click the shape and select Edit Points.Right-click the motion path near the red endpoint, and select Add Point.Drag the first point off the left edge of the slide, near the snowflake.Drag  the second point 3.5” to the left of the 0.00 vertical drawing guide and 1” below the horizontal drawing guide.Drag the third point at the intersection of the 0.00 vertical and horizontal drawing guides.Drag the fourth point 2” to the right of the 0.00 vertical drawing guide and 0.25” below the horizontal drawing guide.Drag the fifth point 4” to the right of the vertical drawing guide and 0.5” above the horizontal drawing guide.Drag the sixth and final point 0.25” to the right of the 5.00 vertical drawing guide and 0.5” above the horizontal drawing guide, off the right edge of the slide.On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Arc Down dialog box, do the following:On the Effect tab, under Settings, in the Path list, select Locked.On the Effect tab, clear Smooth Start.On the Effect tab, select Smooth End.On the Timing tab, in the Start list, select With Previous. On the Timing tab, in the Delay box, enter 8.On the Timing tab, in the Duration box, enter 13 seconds.Select the bottom snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:On the Effect tab, in the Amount list, in the Custom box, enter 360°, and then press ENTER. On the Effect tab, also in the Amount list, select Counterclockwise.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Delay box, enter 8.On the Timing tab, in the Speed box, enter 13 seconds.Select the bottom snowflake off the left edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Grow/Shrink dialog box, do the following:On the Effect tab, under Settings, in the Size list, in the Custom box, enter 40%, and then press ENTER.On the Effect tab, under Settings, select Smooth Start.On the Effect tab, under Settings, select Smooth End.On the Effect tab, under Settings, select Auto-reverse.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Delay box, enter 8.On the Timing tab, in the Speed box, enter 6.5 seconds.To reproduce the picture animation effects, do the following:On the slide, select the large picture. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Lines.Also on the Animations tab, in the Animation group, click Effect Options , and then click Left.On the slide, select the left motion path effect for the large picture. Point to the endpoint (red arrow) of the selected motion path until the cursor becomes a two-headed arrow. Press and hold SHIFT, and then drag the endpoint all the way to the left edge of the slide. (Note: Be sure that you only extend the motion path by dragging the endpoint, and do not drag the entire motion path up, down, left, or right. You may need to zoom in on the slide in order to drag the path more accurately. On the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 100% or higher.)On the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Delay box, enter 17.In the Duration box, enter 3 seconds.To reproduce the animation effects for the first snowflake from the top, do the following:On the slide, select the snowflake immediately to the left of the text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Zoom.Also on the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Delay box, enter 16.In the Duration box, enter 1 second.On the slide, select the snowflake immediately to the left of the text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Motion Paths click Arcs. To draw the curved motion path, do the following on the slide:On the slide, right-click the shape and select Edit Points.Right-click the motion path near the red endpoint, and select Add Point.Right-click the motion path near the green start point, and select Add Point.Drag the first point off the left edge of the slide, 2” below the horizontal drawing guide.Drag the second point 3” to the left of the 0.00 vertical drawing guide and 3” below the horizontal drawing guide.Drag the third point 1” to the left of the 0.00 vertical drawing guide and 2.75” below the horizontal drawing guide.Drag the fourth point 2.75” to the right of the 0.00 vertical drawing guide and 1” below the horizontal drawing guide.Drag the fifth point 2.25” to the right of the 0.00 vertical drawing guide and 0.5” above the horizontal drawing guide.Drag the sixth point on the 0.00 vertical drawing guide and 2” above the horizontal drawing guide.Drag the seventh and final point on the snowflake.On the Animations tab, in the Timing group, do the following: In the Start list, select With Previous.In the Delay box, enter 16.In the Duration box, enter 5 seconds.Right-click the slide background area, and then click Grid and Guides. In the Grid and Guides dialog box, under Guide settings, clear Display drawing guides on screen, and then click OK. To reproduce the animation effects for the quotation text box, do the following:On the slide, select the quotation text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fade dialog box, do the following:On the Effect tab, in the Animate text list, select By letter.On the Effect tab, in the % delay between letters box, enter 4.On the Timing tab, in the Start list, select With Previous.On the Timing tab, in the Delay box, enter 21.On the Timing tab, in the Duration box, enter 0.5 seconds.To reproduce the animation effects for the quotation attribution text box, do the following:Select the quotation attribution text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.Also on the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Delay box, enter 22.5.In the Duration list, enter 0.5 seconds.





So what do we do this year?

1. Run Error Reports with Jeff
2. Correct Errors with CACTUS and Utrex administrator in your 

district. 
3. All corrections must be completed by June 30, 2016
4. Enjoy your summer
5. Be prepared for Membership Audits in the end of August and 

September



Take some time to ENJOY your summer!
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